Es gibt mal wieder eine Sicherheitslücke für IE-Versionene 6-7 außer IE8

Microsoft Security Advisory (977981)
Vulnerability in Internet Explorer Could Allow Remote Code Execution

Wie immer gilt, Browser, sind momentan wichtige Einfallstore und sollten aktuell gehalten werden. Es muß vl. auch nicht unbedingt Microsofts IE sein.